ispmanager продолжают радовать недоработками и багами.

Столкнулся с 403 ошибкой при обращении к roundcube установленном из ispmgr5 lite, на новых системах, в репозиториях которых apache версии 2.4.

Решается просто, в случае debian 8:

Добавить директиву:

Require all granted

в файл

/etc/apache2/conf.d/roundcube-apache.conf